» Ubuntu » Pakete

Error

two or more packages specified (libglib-perl hardy)