» Ubuntu » Pakete

Error

two or more packages specified (libglib1.2-dev hardy)