» Ubuntu » Pakete

Error

two or more packages specified (libgnome2-canvas-perl hardy)