» Ubuntu » Pakete

Error

two or more packages specified (libgnomekbd-common hardy)