» Ubuntu » Pakete

Error

two or more packages specified (libgtksourceviewmm-1.0-2 hardy)