» Ubuntu » Pakete

Error

two or more packages specified (liblua5.1-sql-mysql-dev hardy)