» Ubuntu » Pakete

Error

two or more packages specified (libpanel-applet2-0 hardy)