» Ubuntu » Pakete

Error

two or more packages specified (libwiki-toolkit-plugin-ping-perl hardy)