» Ubuntu » Pakete

Error

two or more packages specified (libxcomposite1 hardy)