» Ubuntu » Pakete

Error

two or more packages specified (libxom-java-doc hardy)