» Ubuntu » Pakete

Error

two or more packages specified (linux-backports-modules-2.6.24-25-386 hardy)