» Ubuntu » Pakete

Error

two or more packages specified (nemerle hardy)