» Ubuntu » Pakete

Error

two or more packages specified (ftp.app hardy)