» Ubuntu » Pakete

Error

two or more packages specified (netscript-2.4 hardy)