» Ubuntu » Pakete

Error

two or more packages specified (udns-utils hardy)