» Ubuntu » Pakete

Error

two or more packages specified (php-db hardy)