» Ubuntu » Pakete

Error

two or more packages specified (phpapi-20060613+lfs hardy)