» Ubuntu » Pakete

Error

two or more packages specified (pydb hardy)