» Ubuntu » Pakete

Error

two or more packages specified (python-wxgtk2.8 hardy)