» Ubuntu » Pakete

Error

two or more packages specified (rsh-client hardy)