» Ubuntu » Pakete

Error

two or more packages specified (sagasu hardy)