» Ubuntu » Pakete

Error

two or more packages specified (t-code hardy)