» Ubuntu » Pakete

Error

two or more packages specified (update-apt hardy)