» Ubuntu » Pakete

Error

two or more packages specified (vdr-plugin-remote hardy)