» Ubuntu » Pakete

Error

two or more packages specified (xfrisk hardy)