» Ubuntu » Pakete

Error

two or more packages specified (koffice-l10n-de lucid-backports)