» Ubuntu » Pakete

Error

two or more packages specified (libopenctl0.7 lucid-backports)