» Ubuntu » Pakete

Error

two or more packages specified (wesnoth-1.10-sotbe lucid-backports)