» Ubuntu » Pakete

Error

two or more packages specified (wesnoth-1.8-sof lucid-backports)