» Ubuntu » Pakete

Error

two or more packages specified (synaptic lucid-updates)