» Ubuntu » Pakete

Error

two or more packages specified (aptdaemon lucid-updates)