» Ubuntu » Pakete

Error

two or more packages specified (binutils lucid-updates)