» Ubuntu » Pakete

Error

two or more packages specified (ddclient lucid-updates)