» Ubuntu » Pakete

Error

two or more packages specified (libparted0debian1-dbg lucid-updates)