» Ubuntu » Pakete

Error

two or more packages specified (libstdc++6-4.4-dbg lucid-updates)