» Ubuntu » Pakete

Error

two or more packages specified (linux-tools-2.6.32-36 lucid-updates)