» Ubuntu » Pakete

Error

two or more packages specified (fastjar lucid-updates)