» Ubuntu » Pakete

Error

two or more packages specified (flegita-gimp lucid-updates)