» Ubuntu » Pakete

Error

two or more packages specified (gnome-about lucid-updates)