» Ubuntu » Pakete

Error

two or more packages specified (gnome-app-install lucid-updates)