» Ubuntu » Pakete

Error

two or more packages specified (gnome-user-guide-ja lucid-updates)