» Ubuntu » Pakete

Error

two or more packages specified (openoffice.org-ogltrans lucid-updates)