» Ubuntu » Pakete

Error

two or more packages specified (language-pack-gnome-uk-base lucid-updates)