» Ubuntu » Pakete

Error

two or more packages specified (language-pack-tg-base lucid-updates)