» Ubuntu » Pakete

Error

two or more packages specified (language-pack-ve-base lucid-updates)