» Ubuntu » Pakete » lucid-updates » admin » language-selector-qt
lucid  ] [  lucid-updates  ] [  lucid-backports  ] [  precise  ] [  precise-updates  ]
[ Quellcode: language-selector  ]

Paket: language-selector-qt (0.5.8)

Links für language-selector-qt

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket language-selector herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Arne Goetje

It should generally not be necessary for users to contact the original maintainer.

Ähnliche Pakete:

Language selector for Kubuntu Linux

This package let you change and install language packs in Ubuntu Linux.

This package contains the Qt/KDE frontend.

Andere Pakete mit Bezug zu language-selector-qt

  • hängt ab von
  • empfiehlt
  • schlägt vor

language-selector-qt herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 35,2 kB168,0 kB [Liste der Dateien]