» Ubuntu » Pakete

Error

two or more packages specified (libapt-inst-libc6.10-6-1.1 lucid-updates)