» Ubuntu » Pakete

Error

two or more packages specified (libapt-pkg-libc6.10-6-4.8 lucid-updates)