» Ubuntu » Pakete » lucid-updates » libs » libavahi-compat-libdnssd1
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Quellcode: avahi  ]

Paket: libavahi-compat-libdnssd1 (0.6.25-1ubuntu6.2)

Links für libavahi-compat-libdnssd1

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket avahi herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Utopia Maintenance Team (E-Mail-Archiv)
  • Sjoerd Simons
  • Sebastian Dröge
  • Loic Minier
  • Michael Biebl

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Avahi Apple Bonjour compatibility library

Avahi is a fully LGPL framework for Multicast DNS Service Discovery. It allows programs to publish and discover services and hosts running on a local network with no specific configuration. For example you can plug into a network and instantly find printers to print to, files to look at and people to talk to.

This library contains the Apple Bonjour compatibility library of Avahi.

Andere Pakete mit Bezug zu libavahi-compat-libdnssd1

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libavahi-client3 (>= 0.6.16)
    Avahi client library
  • dep: libavahi-common3 (>= 0.6.16)
    Avahi common library
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
  • dep: libdbus-1-3 (>= 1.0.2)
    simple interprocess messaging system
  • rec: libnss-mdns
    NSS module for Multicast DNS name resolution

libavahi-compat-libdnssd1 herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 18,2 kB124,0 kB [Liste der Dateien]
i386 16,3 kB120,0 kB [Liste der Dateien]