» Ubuntu » Pakete

Error

two or more packages specified (libavformat52 lucid-updates)